disable dynamic

how do i change my macros back to nondynamic

i don't see anything in the settings and there's nothing searchable in the help section.

thanks

Comments

Sign In or Register to comment.